FAQ

Surf & MMS-instĂ€llningar đŸ“ĄđŸ’»

  • 23 augusti 2018
  • 36 kommentarer
  • 42385 visningar

AnvÀndarnivÄ 6
Emblem +8
  • Community Manager
  • 2021 kommentarer

Har du tagit vĂ€rldens sötaste bild pĂ„ din katt som du bara mĂ„ste skicka till din bĂ€stis, men ditt MMS vĂ€grar att gĂ„ ivĂ€g? đŸ™€ï»żï»ż

 


Att det blir sÄ kan bero pÄ dina APN-instÀllningar. Det kan vara sÄ att de inte har Àndrats om till vÄra nÀr du bytt operatör, och det Àr din gamla operatörs instÀllningar som stÄr kvar i telefonen. HÀr nedanför har vi en guide för hur du stÀller in detta.

Eftersom vi delar nÀt mer Tre sÄ Àr det deras APN-instÀllningar som gÀller.
 

Detta Àr informationen som ska skrivas in:


APN: data.tre.se
MMSC: http://mms.tre.se
MMS proxy: mmsproxy.tre.se (för iPhone: mmsproxy.tre.se:8799)
MMS port: 8799
MCC: 240
MNC: 02
APN-typ: default,mms,supl



Du ser nedanför hur du gÄr till vÀga för att Àndra detta beroende pÄ vilken telefon du har:

  • iPhone: InstĂ€llningar > AllmĂ€nt > NĂ€tverk > Mobilt datanĂ€tverk
  • Samsung: InstĂ€llningar > TrĂ„dlöst och nĂ€tverk > Mobilt nĂ€tverk > Åtkomstpunktsnamn
  • Huawei: InstĂ€llningar > Mer > MobilnĂ€tverk > Åtkomstpunktens namn > Prickarna i övre högra hörnet > Nytt APN
  • Sony: InstĂ€llningar > TrĂ„dlösa styrenheter > Mobila nĂ€tverk > Åtkomstpunktsnamn > Menyknappen > Nytt APN
  • HTC: InstĂ€llningar > Mobilt nĂ€tverk > Åtkomstpunktsnamn > APN:er > Nytt APN > Redigera Ă„tkomstpunkt
  • Nokia Lumia: InstĂ€llningar > NĂ€tverkskonfiguration > VĂ€lj plustecknet (+)

 


36 svar

Har nog aldrig haft MMS, tyckte det var dax att fixa det.

Har lagt in instÀllningar enligt ovan, provat de tre olika proxy som nÀmns och försökt permutera alla varianter i övriga instÀllningar. Men vare sig skicka eller ta emot MMS fungerar.

Har nog fĂ„tt nĂ„gra instĂ€llningar skickade en gĂ„ng men kan jag inte aktivera rakt av eftersom APN.typ bara Ă€r “mms”. Har provat med övriga instĂ€llningar dĂ€rifrĂ„n men ingenting tycks hjĂ€lpa.

RÄd frÄn supporten? MMS ska ju funka 2021!

 

I Danmark i förra veckan lyckades jag skicka ett MMS till VÀn1.
Men till VĂ€n2 gick det inte. Efter ca 2 minuter fick jag ett felmeddelande att skicka misslyckats.
Försöker nu skicka MMS:et till VÀn2 hemifrÄn Sverige.
Försöket att skicka har nu pÄgÄtt i nÀstan 20 minuter utan att jag fÄtt nÄgot felmeddelande.
Det tycker jag tyder pÄ att ni konfigurerat er server fel.
Jag har startat om telefonen, men den forsÀtter försöka skicka MMS:et.
Nu fick jag felmeddelandet att MMS misslyckades. OsÀker pÄ hur lÄng tid det tog innan misslyckandet kom, eftersom jag startat om telefonen 2 ggr. Men jag tror det tog 15 minuter efter omstart innan felet kom. Ni borde Àndra timeout-parametern i er server till ett lÀgre vÀrde.

Jag har provat att Àndra instÀllningarna i min telfon efter dina anvisningar.
I min telefon stod MMS-proxy = 172.16.53.11
Jag har provat att Àndra till mmsproxy.tre.se men det fungerar inte dÄ heller.
Vid PING till mmsproxy.tre.se.
ser det ut sÄhÀr:

ping mmsproxy.tre.se
Pinging mmsproxy.tre.se [80.251.201.130] with 32 bytes of data:
Reply from 80.251.201.158: TTL expired in transit.

NÀr jag Àndrar MMS-proxy till 80.251.201.130 gÄr MMS:et ivÀg direkt!!!!!!
Min telefon Àr en Samsung S4 Active (GT-I9295)

 

NÀr jag Àndrar MMS-proxy till 80.251.201.130 gÄr MMS:et ivÀg direkt!!!!!!

funkade hos mig med nu , tack för tipset !

Har kollat mina instÀllningar och sÄ hÀr ser det ut, det verkar som att allt Àr korrekt ifyllt? Min fru har exakt lika abonnemang och telefon men för henne sÄ fungerar mms att skicka. 


I min telefon stod MMS-proxy = 172.16.53.11

NÀr jag Àndrar MMS-proxy till 80.251.201.130 gÄr MMS:et ivÀg direkt!!!!!!
Min telefon Àr en Samsung S4 Active (GT-I9295)

 

Hej @Linnea !

Efter en uppdatering av programvaran pÄ min Samsung Galaxy S6 (SM-G920F) igÄr, fungerade plötsligt inte MMS. Jag följde noga instÀllningarna som du beskriver, men det fungerade inte ÀndÄ. Jag provade t o m att radera och lÀgga till pÄ nytt, utan resultat. Till sist provade jag att göra som ovan, dÄ min MMS-proxy oxÄ visade 172.16.53.11. DÄ funkade det direkt!

Ni kanske borde uppdatera informationen? 

Hej, i vÄrt fall var det telefonen inte abonnemanget. Med vÀnlig hÀlsning, Birte

Hej.

Jag har ocksÄ problem med att skicka och ta emot MMS.

Jag har felsökt sÄ lÄngt att jag kommit fram till att MMS inte fungerar om WiFi Àr aktivt pÄ mobilen.
StÀnger jag av WiFi Àr det inga problem.

Hade inte detta problem innan jag bytte till Hallon.

APN-konfiguration Àr verifierat.

AnvÀndarnivÄ 1

Hej Amanda, har kollat instÀllningar, kan inte se nÄgot konstigt. 

 

Har du möjlighet att testa simkortet i en annan telefon och se om det Ă€r samma problem dĂ€r? Är det samma problem sĂ„ kontakta vĂ„r kundservice via mejl eller chatt sĂ„ kan dom hjĂ€lpa dig vidare med felsökningen.

 

Ha en fortsatt fin dag!

Hej, Fungerar fortfarande inte, kommer upp en text som sÀger att den kan inte hÀmta MMS just nu, försök igen senare .  En det gÄr inte senare. Birte

Hej Amanda, har kollat instÀllningar, kan inte se nÄgot konstigt. 

AnvÀndarnivÄ 1

NÀr nÄgon skickar en bild till mig sÄ kan jag inte öppna den. Har rensat och kollar minne, allt vad jag kan se Àr ok

Hej @Birte!

Flyttade ditt Àrende till denna trÄd, kolla instÀllningarna och sÀg till om det fortfarande inte fungerar.

 

 

NÀr nÄgon skickar en bild till mig sÄ kan jag inte öppna den. Har rensat och kollar minne, allt vad jag kan se Àr ok

Hej!

Jag kan varken skicka eller ta emot MMS. MMS fungerade tidigare med telefonen, men inte sedan bytet till Hallon. InstÀllningarna Àr dem som beskrivits ovan och har varit det i minst en mÄnad. Flera omstarter har gjorts utan resultat.

Mobil frÄn 2016, kan det vara problemet?

Hej, Jag försöker hjÀlpa min mamma med sina MMS instÀllningar.

Jag har nedad hittat pÄ forumet dessa instÀllningar, men jag kan inte mappa dom emot Doros instÀllningar, se nedan. Kan nÄgon hjÀlpa mig att mappa?

APN: data.tre.se

Proxy: lÀmna tomt

Port: lÀmna tomt

AnvÀndarnamn: lÀmna tomt

Lösenord: lÀmna tomt

Server: lÀmna tomt

MMSC: http://mms.tre.se

MMS-proxy: mmsproxy.tre.se

MMS-port: 8799

MCC: 240

MNC: 02

Verifieringstyp: lÀmna tomt

APN-typ: default,supl,mms

APN-protokoll: IPv4

APN-roamingprotokoll: IPv4

 

Doros frÄgor

 ‱  Kontonamn för att lĂ€gga till ett kontonamn

 ‱ APN

 ‱ AnvĂ€ndarnamn för att lĂ€gga till ett anvĂ€ndarnamn.

‱ Lösenord för att lĂ€gga till ett lösenord.

‱ Hemsida för att lĂ€gga till en webbplats. 

‱ Uppkopplingstyp anvĂ€nd sidoknapparna +/- för att vĂ€lja anslutning och ange HTTP eller WAP.

‱ Proxy-adress

 ‱ Proxyport

‱ AnvĂ€ndarnamn för att lĂ€gga till ett proxyanvĂ€ndarnamn.

‱ Lösenord för att lĂ€gga till ett proxylösenord.

 

MVH Uffe

 

Hej! Har problem med att ta emot MMS - det funkade fint tills för nÄgon mÄnad sedan, sÄ jag gissar att det Àr nÄgon uppdatering som stÀllt till det. Mina instÀllningar ser ut som pÄ bilderna 

 

 

Har en webbkamera stöd för LTE sÄ funkar nog Àven 3G





Dynamisk ip eller statisk ip nummer mÄste just som du sÀger delas ut till webbkameran oavsett vad hallon sÀger dÄ detta Àr hur nÀtverk funkar
AnvÀndarnivÄ 6
Emblem +8
Hej. Ny hÀr i forumet, dÄ jag behöver hjÀlp med att fÄ ivÀg MMS.

Blev tvungen att skaffa en reservtelefon dÄ den ordinarie mÄste in pÄ service. Men fÄr inte ivÀg MMS med den hÀr Nokia 3, trots att jag stÀllt in enligt anvisningarna.

Har inte en susning om vad som kan vara fel dÄ.




@Grönfinken



Vad mÀrkligt! Kan du skicka en skÀrmdump pÄ hur dina instÀllningar ser ut?
Hej. Ny hÀr i forumet, dÄ jag behöver hjÀlp med att fÄ ivÀg MMS.

Blev tvungen att skaffa en reservtelefon dÄ den ordinarie mÄste in pÄ service. Men fÄr inte ivÀg MMS med den hÀr Nokia 3, trots att jag stÀllt in enligt anvisningarna.

Har inte en susning om vad som kan vara fel dÄ.
AnvÀndarnivÄ 6
Emblem +8
Hej Linnea.



Det verkar som du inte har gÄtt in pÄ lÀnken jag skickade till kameran för det första som stÄr med stora bokstÀver Àr följande "Arlo Go runs on LTE. Arlo Go is powered by LTE and requires a mobile plan before using."



Netgears Arlo övervakningskameror Àr bland de mest avancerade som finns sÄ ett tips, kolla in lÀnken och bli imponerad... ;)



Lösningen eller problemet snarare var den dÄliga tÀckningen jag hade mot erat 4g nÀt. Provade ett byta till ett mobilt sim-kort frÄn Tele2 och vips inom nÄgra sekunder uppkopplad och inga som helst problem med uppkopplingen.



Slutsatsen blir dÄ att jag kommer att sÀga upp mitt abonnemang hos er. Klarar ni inte av att ha stabilare och bÀttre 4G tÀckning pÄ centrala Hisingen (Rambergsvallen, HÀcken hemmaarena) sÄ finns det bÀttre alternativ.



Tack.

MVH






FörstÄr, det var jag som missförstod din första kommentar dÀr du skrev att anvÀnder GSM-nÀtet. Ber om ursÀkt för det :-)



Jag förstĂ„r, sĂ„klart trĂ„kigt att det inte fungerat. Jag hoppas det fungerar för dig med ett annat simkort. 🙂
Hej Linnea.



Det verkar som du inte har gÄtt in pÄ lÀnken jag skickade till kameran för det första som stÄr med stora bokstÀver Àr följande "Arlo Go runs on LTE. Arlo Go is powered by LTE and requires a mobile plan before using."



Netgears Arlo övervakningskameror Àr bland de mest avancerade som finns sÄ ett tips, kolla in lÀnken och bli imponerad... ;)



Lösningen eller problemet snarare var den dÄliga tÀckningen jag hade mot erat 4g nÀt. Provade ett byta till ett mobilt sim-kort frÄn Tele2 och vips inom nÄgra sekunder uppkopplad och inga som helst problem med uppkopplingen.



Slutsatsen blir dÄ att jag kommer att sÀga upp mitt abonnemang hos er. Klarar ni inte av att ha stabilare och bÀttre 4G tÀckning pÄ centrala Hisingen (Rambergsvallen, HÀcken hemmaarena) sÄ finns det bÀttre alternativ.



Tack.

MVH
AnvÀndarnivÄ 6
Emblem +8
Hej



Jag har en mobil övervakningskamera som anvÀnder GSM nÀtet

(Arlo Go VML4030 - https://www.arlo.com/eu/products/arlo-go/default.aspx) och den har problem med uppkopplingen mot det mobila nÀtet och rÀtt sÄ ofta Àr statusen offline. Den har rörelse samt ljud-detektion och ska spela in 10 sekunder nÀr det sker nÄgon rörelse... men om nu enheten Àr offline och jag inte kan gÄ och starta om den varje halvtimma vad Àr det för fel dÄ?! Den gÄr inte att nÄ rent fysiskt sÄ dÀrför kritiskt att det fungerar.



Signalstyrka 2/5 hallon

Network Mode (nÀtverkslÀge): Auto

Band: LTE 1

IP-adress: 10.162.xxx.xxx

IMEI-information: xxxxxxx



APN: data.tre.se

AnvÀndarnamn:

Lösenord:

VĂ€lj verifieringstyp: INGET

NÀtverkslÄs: UpplÄst (har tagit bort pinkoden)



Signalstyrkan Àr lite dÄlig kan hÀnda men jag kan inte flytta pÄ kameran och signalen varierar frÄn 2-4.



Detta Àr alla instÀllningar som finns rörande sim-kortet. Allt Àr ju korrekt och just nu Àr den uppkopplad men om jag testar om ett par timmar kan den vara offline helt plötsligt. Varför?!



Nej det finns ingen strömspararfunktion i kameran, den tÄl alla vÀder och vindförhÄllanden och det Àr ett mobilt dataabonnemang 20 gb. DÀr kameran stÄr just nu Àr det aktivitet minst en gÄng per timme ibland mycket mer sÄ kameran har fullt upp.



Det Àr dock inte en kamera som ligger uppkopplad hela tiden mot nÀtet, den aktiveras endast nÀr den kÀnner av rörelse eller ljud.



Tips eller förslag pÄ vad jag kan göra sÄ att kameran inte kopplar ner sig!?



PS. Har bestÀllt data-simkort frÄn andra operatörer sÄ nÀr jag vÀl har fÄtt dom sÄ gissar jag pÄ att det kommer bli stor skillnad... (telia, tele2, telenor).



Tack.




@matslars64



Hej!



För att vĂ„ra simkort ska fungera behöver hĂ„rdvaran du anvĂ€nder dig utav har stöd för 3G/4G. SĂ„ om det Ă€r sĂ„ att din hĂ„rdvara gĂ„r pĂ„ GSM kommer det tyvĂ€rr inte att fungera med ett hallonsimkort. 😕
Hej



Jag har en mobil övervakningskamera som anvÀnder GSM nÀtet

(Arlo Go VML4030 - https://www.arlo.com/eu/products/arlo-go/default.aspx) och den har problem med uppkopplingen mot det mobila nÀtet och rÀtt sÄ ofta Àr statusen offline. Den har rörelse samt ljud-detektion och ska spela in 10 sekunder nÀr det sker nÄgon rörelse... men om nu enheten Àr offline och jag inte kan gÄ och starta om den varje halvtimma vad Àr det för fel dÄ?! Den gÄr inte att nÄ rent fysiskt sÄ dÀrför kritiskt att det fungerar.



Signalstyrka 2/5 hallon

Network Mode (nÀtverkslÀge): Auto

Band: LTE 1

IP-adress: 10.162.xxx.xxx

IMEI-information: xxxxxxx



APN: data.tre.se

AnvÀndarnamn:

Lösenord:

VĂ€lj verifieringstyp: INGET

NÀtverkslÄs: UpplÄst (har tagit bort pinkoden)



Signalstyrkan Àr lite dÄlig kan hÀnda men jag kan inte flytta pÄ kameran och signalen varierar frÄn 2-4.



Detta Àr alla instÀllningar som finns rörande sim-kortet. Allt Àr ju korrekt och just nu Àr den uppkopplad men om jag testar om ett par timmar kan den vara offline helt plötsligt. Varför?!



Nej det finns ingen strömspararfunktion i kameran, den tÄl alla vÀder och vindförhÄllanden och det Àr ett mobilt dataabonnemang 20 gb. DÀr kameran stÄr just nu Àr det aktivitet minst en gÄng per timme ibland mycket mer sÄ kameran har fullt upp.



Det Àr dock inte en kamera som ligger uppkopplad hela tiden mot nÀtet, den aktiveras endast nÀr den kÀnner av rörelse eller ljud.



Tips eller förslag pÄ vad jag kan göra sÄ att kameran inte kopplar ner sig!?



PS. Har bestÀllt data-simkort frÄn andra operatörer sÄ nÀr jag vÀl har fÄtt dom sÄ gissar jag pÄ att det kommer bli stor skillnad... (telia, tele2, telenor).



Tack.
AnvÀndarnivÄ 6
Emblem +8
Hej @Quax!



Om din webbkamera enbart har stöd för GSM kommer inte vÄra simkort att fungera, utan den enhet du anvÀnder behöver ha stöd för 3G eller 4G.
Vad jag kan förstÄ av trÄden sÄ har vissa fÄtt hjÀlp men jag har fortfarande problem. Kör mitt SIM i en övervakningskamera och behöver följande instÀllningar för WAP dÄ kameran bara klarar GSM:

URL=http://mms.tre.se

APN=data.tre.se

Port=8799

IP:?????



Kameran krÀver ocksÄ ett IP, det gÄr inte att skriva MMS Proxy=mmsproxy.tre.se

vad Àr korrekt IP adress (siffror)?
AnvÀndarnivÄ 6
Emblem +8
Tack Linnea!

Efter ditt svar fungerade det utmÀrkt

TACK!👍




😍
Tack Linnea!

Efter ditt svar fungerade det utmÀrkt

TACK!👍

Svara